Mailing List Archive

[perl #9442] AIX 4.3.3 make Does make install (!)
Seeing as AIX 4.3 is out of service, and perl 5.8 is out of support,
and perl 5.14.2 compiles with xlC on AIX 6 without automatically installing
after a normal "make", I vote to close this.

---
via perlbug: queue: perl5 status: open
https://rt.perl.org:443/rt3/Ticket/Display.html?id=9442