Mailing List Archive


Subject
Author
Replies
Last Post
fceu full screenpatch?
by mrissbe1 at rochester | Mar 25, 2003, 8:23 AM | 2 replies
2
Mar 25, 2003, 7:31 PM
Btaudio and ATI TV Wonder VE
by kslater at pobox | Mar 25, 2003, 6:29 PM | 0 replies
0
Mar 25, 2003, 6:29 PM
how many days for mythfilldatabase?
by kslater at pobox | Mar 24, 2003, 8:58 PM | 5 replies
5
Mar 25, 2003, 6:22 PM
Btaudio and ATI TV Wonder VE
by cisip at sprintmail | Mar 23, 2003, 1:57 PM | 18 replies
18
Mar 25, 2003, 9:51 AM
MythMusic won't compile
by nathan at ziarek | Mar 24, 2003, 9:39 PM | 1 replies
1
Mar 25, 2003, 8:44 AM
Using mythfilldatabase in Germany
by christoph at rasim | Mar 15, 2003, 9:00 AM | 5 replies
5
Mar 25, 2003, 4:26 AM
Current SAA7134 status.
by rob at roblisa | Mar 24, 2003, 7:11 PM | 1 replies
1
Mar 25, 2003, 12:31 AM
5
Mar 24, 2003, 1:19 PM
Source documentation
by malcolmwotton at yahoo | Mar 24, 2003, 12:58 PM | 0 replies
0
Mar 24, 2003, 12:58 PM
Audio Buffer over run
by RickClayton at viatech | Mar 24, 2003, 10:04 AM | 1 replies
1
Mar 24, 2003, 12:55 PM
mencoder and skipped/duplicate frames
by garza at cjas | Mar 24, 2003, 12:45 PM | 0 replies
0
Mar 24, 2003, 12:45 PM
ringbuf1.nuv
by kmallick2000 at yahoo | Mar 24, 2003, 12:48 AM | 6 replies
6
Mar 24, 2003, 12:06 PM
MythGame, Mame and roms
by pyroman at ninjapanda | Mar 23, 2003, 7:43 PM | 6 replies
6
Mar 24, 2003, 10:59 AM
Screen Saver for Widescreen TVs
by ajlenze at clarkhome | Mar 1, 2003, 11:37 PM | 7 replies
7
Mar 24, 2003, 10:58 AM
What is MythTV recording?
by jason_james_97 at yahoo | Mar 21, 2003, 4:06 PM | 1 replies
1
Mar 24, 2003, 9:47 AM
Audio noise and horizontal flashes
by mythtv at petebox | Mar 24, 2003, 12:01 AM | 0 replies
0
Mar 24, 2003, 12:01 AM
mplayer patch question
by garza at cjas | Mar 23, 2003, 1:58 AM | 1 replies
1
Mar 23, 2003, 8:26 PM
13
Mar 23, 2003, 4:23 PM
problem installing XML::Twig
by myles at byrnewebservices | Mar 22, 2003, 6:47 PM | 3 replies
3
Mar 23, 2003, 1:38 PM
XMLTV install help
by kerflop at kc | Mar 23, 2003, 8:22 AM | 3 replies
3
Mar 23, 2003, 1:32 PM
1
Mar 23, 2003, 12:48 PM
ASUS a7n266-vm IDE issue
by m0j0 at foofus | Mar 23, 2003, 10:23 AM | 1 replies
1
Mar 23, 2003, 11:10 AM

Threads: 73,180 Messages: 400,181