Mailing List Archive


Subject
Author
Replies
Last Post
using themes on a 640x480 display
by ray at comarre | Mar 3, 2003, 4:15 PM | 6 replies
6
Mar 4, 2003, 7:56 AM
libcdaudio
by bhills at openshores | Mar 4, 2003, 2:36 AM | 0 replies
0
Mar 4, 2003, 2:36 AM
damaged/corrupt nuv file???
by mythtvfan at hotmail | Feb 26, 2003, 1:04 AM | 14 replies
14
Mar 4, 2003, 1:08 AM
exportvideo?
by sedwards at theedwards | Mar 3, 2003, 9:57 PM | 0 replies
0
Mar 3, 2003, 9:57 PM
VIDIOSYNC error messages
by madsend at myrealbox | Mar 3, 2003, 8:40 PM | 0 replies
0
Mar 3, 2003, 8:40 PM
Need a little help with setup
by cweaver at fgcu | Mar 3, 2003, 6:02 AM | 9 replies
9
Mar 3, 2003, 7:58 PM
Best kernel for mythtv?
by cisip at sprintmail | Mar 3, 2003, 7:12 PM | 0 replies
0
Mar 3, 2003, 7:12 PM
Fwd: Re: using themes on a 640x480 display
by ray at comarre | Mar 3, 2003, 7:05 PM | 0 replies
0
Mar 3, 2003, 7:05 PM
Minimizing a Distribution
by usenet at wingert | Feb 28, 2003, 9:07 AM | 28 replies
28
Mar 3, 2003, 6:06 PM
Windows nuv player
by mdrons at ins | Mar 3, 2003, 2:03 PM | 0 replies
0
Mar 3, 2003, 2:03 PM
Anyone try MSI Hermes?
by curtis at stanfordcomputing | Mar 3, 2003, 1:53 PM | 0 replies
0
Mar 3, 2003, 1:53 PM
More errors running setup
by cweaver at fgcu | Mar 3, 2003, 1:35 PM | 0 replies
0
Mar 3, 2003, 1:35 PM
A couple of features to consider...
by martin at martinm-76 | Mar 3, 2003, 12:46 PM | 0 replies
0
Mar 3, 2003, 12:46 PM
bad TV quality
by starkeeper at gmx | Mar 2, 2003, 3:16 PM | 3 replies
3
Mar 3, 2003, 6:34 AM
TV_grab & filldatabase
by pascal.watteel at winlin | Mar 3, 2003, 2:29 AM | 6 replies
6
Mar 3, 2003, 4:12 AM
TV_grab & filldatabase
by pascal.watteel at winlin | Mar 3, 2003, 2:33 AM | 0 replies
0
Mar 3, 2003, 2:33 AM
Updating Myth's GUI
by nathan at ziarek | Feb 27, 2003, 10:11 PM | 5 replies
5
Mar 2, 2003, 10:22 AM
Segmentation fault
by kai at percz | Mar 2, 2003, 9:36 AM | 0 replies
0
Mar 2, 2003, 9:36 AM
Re:
by hpoley at dds | Mar 2, 2003, 7:10 AM | 0 replies
0
Mar 2, 2003, 7:10 AM
mythfilldatabase seg faults today
by ken at bizrace | Mar 1, 2003, 8:00 PM | 0 replies
0
Mar 1, 2003, 8:00 PM
EPG Layout
by rosenbla at uchastings | Mar 1, 2003, 6:31 PM | 0 replies
0
Mar 1, 2003, 6:31 PM
Missing RingBuffer?
by webmaster at permutation | Mar 1, 2003, 10:16 AM | 2 replies
2
Mar 1, 2003, 11:27 AM
[no subject]
by kdavis at cfl | Mar 1, 2003, 11:18 AM | 0 replies
0
Mar 1, 2003, 11:18 AM
Problem with TV-out on geforce4 mx440
by mythtv at codex | Feb 27, 2003, 10:02 AM | 2 replies
2
Mar 1, 2003, 10:56 AM

Threads: 72,960 Messages: 399,095