Mailing List Archive


Subject
Author
Replies
Last Post
1
Mar 12, 2003, 12:11 AM
Red Hat and mythmusic
by cedarmckay at mac | Mar 11, 2003, 9:30 AM | 3 replies
3
Mar 11, 2003, 9:23 PM
utilizing recording profiles?
by kslater at pobox | Mar 11, 2003, 8:51 PM | 0 replies
0
Mar 11, 2003, 8:51 PM
Sound Blaster Live 5.1 DE issues
by joe at thefrys | Mar 11, 2003, 8:45 PM | 0 replies
0
Mar 11, 2003, 8:45 PM
Audio MP3 encoding quality
by madsend at myrealbox | Mar 11, 2003, 3:59 PM | 0 replies
0
Mar 11, 2003, 3:59 PM
1
Mar 11, 2003, 12:02 PM
Big blak box in alt-epg
by ldardini at tiscali | Mar 10, 2003, 4:36 PM | 3 replies
3
Mar 11, 2003, 12:01 PM
Increased CPU load whilst recording?
by dave_fluff at yahoo | Mar 10, 2003, 1:32 PM | 3 replies
3
Mar 11, 2003, 11:12 AM
SETUP: Problems with video device
by david at codermonkey | Mar 11, 2003, 2:58 AM | 2 replies
2
Mar 11, 2003, 9:16 AM
9
Mar 10, 2003, 11:10 PM
importing previously recorded shows
by mythtv at zencow | Mar 10, 2003, 6:26 PM | 3 replies
3
Mar 10, 2003, 11:04 PM
changing channels problem
by mythtv at codex | Mar 10, 2003, 8:18 PM | 1 replies
1
Mar 10, 2003, 9:22 PM
Pictures of Dreamix
by merle.reine at lindows | Mar 10, 2003, 5:36 PM | 1 replies
1
Mar 10, 2003, 5:59 PM
Website Revamped
by joddo at apixels | Feb 26, 2003, 5:19 PM | 9 replies
9
Mar 10, 2003, 12:11 PM
MythGame question
by msherman at dsbox | Mar 10, 2003, 7:39 AM | 2 replies
2
Mar 10, 2003, 11:23 AM
Myth TV Display blank video
by dbakker at arrayasolutions | Mar 9, 2003, 12:05 PM | 3 replies
3
Mar 9, 2003, 4:51 PM
Mythfilldatabase error
by mike at woodsnest | Mar 9, 2003, 10:53 AM | 4 replies
4
Mar 9, 2003, 2:34 PM
Hard drive failure...
by johnmythtv at crombe | Mar 6, 2003, 10:01 AM | 9 replies
9
Mar 9, 2003, 1:33 PM
G400-TV, a few problems.
by ozzy at followthelemur | Mar 8, 2003, 10:04 AM | 1 replies
1
Mar 9, 2003, 1:15 PM
Sharing recorded shows
by davisk at cox | Mar 9, 2003, 10:22 AM | 1 replies
1
Mar 9, 2003, 11:51 AM

Threads: 72,426 Messages: 395,424