Mailing List Archive


Subject
Author
Replies
Last Post
Ideal Setup
by jcampbell at trexenterprises | Apr 30, 2003, 2:34 PM | 8 replies
8
May 2, 2003, 9:22 AM
Just noticed this feature
by aburden at onegeeksopinion | May 2, 2003, 8:19 AM | 1 replies
1
May 2, 2003, 8:47 AM
PVR250 Frame corruption solved
by jr at jrh | May 2, 2003, 8:01 AM | 0 replies
0
May 2, 2003, 8:01 AM
buffer overflow, audio data lost!
by sbeck at gossamer-threads | May 1, 2003, 4:09 PM | 2 replies
2
May 2, 2003, 7:29 AM
HDTV v4l driver and myth
by mikehillny at yahoo | May 1, 2003, 10:57 AM | 3 replies
3
May 2, 2003, 7:26 AM
PVR250 question
by paullocal at pscs | Apr 30, 2003, 2:14 AM | 7 replies
7
May 2, 2003, 7:07 AM
Illegal Instruction in setup
by mcfennek at hotmail | May 2, 2003, 4:20 AM | 1 replies
1
May 2, 2003, 7:04 AM
MythTV vs. freevo?
by Keith.Jones at wonderware | May 1, 2003, 11:35 AM | 4 replies
4
May 2, 2003, 1:53 AM
1
May 1, 2003, 9:48 PM
Extra remote from PVR 250
by jboike at nyc | May 1, 2003, 2:53 PM | 1 replies
1
May 1, 2003, 2:58 PM
Seg fault when calling mythepg in latest cvs
by macdanger at web | Apr 30, 2003, 3:54 PM | 7 replies
7
May 1, 2003, 7:42 AM
pvr-250 not recording
by tod at tod | May 1, 2003, 6:26 AM | 5 replies
5
May 1, 2003, 6:55 AM
PVR-250 Loading Problems
by OKTracer33 at aol | May 1, 2003, 6:37 AM | 0 replies
0
May 1, 2003, 6:37 AM
PVR-250 + lines and ghosting
by jeff at burstable | Apr 29, 2003, 7:18 PM | 4 replies
4
May 1, 2003, 6:02 AM
PVR-250 power draw
by mcbeth at broggs | Apr 30, 2003, 9:31 PM | 0 replies
0
Apr 30, 2003, 9:31 PM
ran out of free AUDIO buffers :-(
by vcolombo at wi | Apr 27, 2003, 11:10 PM | 4 replies
4
Apr 30, 2003, 8:43 PM
Hang on leaving 'watch recording'
by malcolmwotton at yahoo | Apr 28, 2003, 10:39 AM | 1 replies
1
Apr 30, 2003, 8:23 PM
TODO list on mythtv website
by dlou99 at yahoo | Apr 30, 2003, 10:48 AM | 1 replies
1
Apr 30, 2003, 8:17 PM
Video card problem (Geforce2 vs. Savage 2000)
by james at cloud9 | Apr 30, 2003, 10:33 AM | 3 replies
3
Apr 30, 2003, 5:29 PM
Xinerama
by ben at xsusio | Apr 30, 2003, 4:25 PM | 0 replies
0
Apr 30, 2003, 4:25 PM
PVR 250 -- strange output
by ben at xsusio | Apr 29, 2003, 9:39 PM | 10 replies
10
Apr 30, 2003, 3:46 PM
Newbie Hardware questions.
by kevinphillips at cablespeed | Apr 30, 2003, 12:12 PM | 0 replies
0
Apr 30, 2003, 12:12 PM

Threads: 72,941 Messages: 398,953