Mailing List Archive


Subject
Author
Replies
Last Post
Frontend only box for my daughter's PC...
by johnmythtv at crombe | May 5, 2003, 10:47 AM | 1 replies
1
May 5, 2003, 11:05 AM
0
May 5, 2003, 10:11 AM
PVR250 Choppy audio problem solved
by jasonmiller at micron | May 5, 2003, 8:44 AM | 0 replies
0
May 5, 2003, 8:44 AM
NVidia TV-Out in 800x600??
by jasonmiller at micron | May 5, 2003, 8:41 AM | 0 replies
0
May 5, 2003, 8:41 AM
how to take a screenshot?
by ben at xsusio | May 4, 2003, 1:19 PM | 6 replies
6
May 5, 2003, 6:47 AM
Shuttle SK41G & PVR-250 - experiences?
by simon19720 at yahoo | Apr 29, 2003, 2:32 AM | 2 replies
2
May 5, 2003, 3:23 AM
MythTV Installation Documentation
by easygreenus at yahoo | May 2, 2003, 10:46 AM | 6 replies
6
May 5, 2003, 12:02 AM
Mythmusic 0.8 won't play
by ian351c at cox | May 2, 2003, 7:20 PM | 1 replies
1
May 4, 2003, 10:13 PM
Re: [mythtv] CVS down?
by ijr at po | May 4, 2003, 8:38 AM | 4 replies
4
May 4, 2003, 7:45 PM
autologin
by dlou99 at yahoo | May 4, 2003, 7:05 PM | 0 replies
0
May 4, 2003, 7:05 PM
Two TV cards
by trash at ghearing | May 4, 2003, 6:25 PM | 1 replies
1
May 4, 2003, 6:38 PM
on-screen help guide?
by donutz at yahoo | May 4, 2003, 1:13 PM | 0 replies
0
May 4, 2003, 1:13 PM
Overscan TV-Out w/ S3 Savage
by jag at brownout | May 4, 2003, 7:37 PM | 1 replies
1
May 4, 2003, 12:08 PM
Mythtv and Xawtv together
by hiren_hindocha at attbi | May 2, 2003, 1:33 PM | 2 replies
2
May 4, 2003, 10:38 AM
Re: TV-tuner noise interference problem
by ap154036 at selway | May 3, 2003, 6:38 PM | 1 replies
1
May 4, 2003, 8:46 AM
More on my deinterlacing / fullscreen issue
by ben at xsusio | May 4, 2003, 8:43 AM | 0 replies
0
May 4, 2003, 8:43 AM
Myth tv site is down?
by jason at thedinks | May 4, 2003, 7:50 AM | 2 replies
2
May 4, 2003, 8:42 AM
More on my deinterlacing / fullscreen issue
by ben at xsusio | May 3, 2003, 9:06 AM | 0 replies
0
May 3, 2003, 9:06 AM
How to use mythtranscode?
by kslater at pobox | May 3, 2003, 6:28 AM | 0 replies
0
May 3, 2003, 6:28 AM
Problem running initial MythTV setup
by adingram at clara | May 3, 2003, 3:51 AM | 3 replies
3
May 3, 2003, 5:15 AM
problem re-using PVR-250
by adingram at clara | May 2, 2003, 2:41 PM | 3 replies
3
May 3, 2003, 3:45 AM
mplayer problems...
by james at cloud9 | May 2, 2003, 6:28 PM | 0 replies
0
May 2, 2003, 6:28 PM
redhat 9 alsa compilation problems
by dave at keene | May 2, 2003, 1:20 PM | 0 replies
0
May 2, 2003, 1:20 PM

Threads: 72,977 Messages: 399,168