Mailing List Archive


Subject
Author
Replies
Last Post
Frontend Minimum Requirements
by bvance at egenera | Mar 14, 2003, 12:02 PM | 0 replies
0
Mar 14, 2003, 12:02 PM
Help with ATI Remote setup
by mrissbe1 at rochester | Mar 14, 2003, 7:03 AM | 5 replies
5
Mar 14, 2003, 11:36 AM
Myth start
by kiwiuk at ntlworld | Mar 14, 2003, 5:34 AM | 3 replies
3
Mar 14, 2003, 10:16 AM
1
Mar 14, 2003, 9:31 AM
Bad?
by ralph.little at tribaldata | Mar 14, 2003, 2:58 AM | 1 replies
1
Mar 14, 2003, 5:32 AM
Font Smoothing (anti-Aliasing)
by nathan at ziarek | Mar 13, 2003, 10:31 PM | 0 replies
0
Mar 13, 2003, 10:31 PM
Weird Problem with Settings
by twitch at nervestaple | Mar 13, 2003, 12:27 PM | 7 replies
7
Mar 13, 2003, 9:36 PM
Mythfrontend Audio Buffer Overflow
by mythtwouser at cyph | Mar 13, 2003, 6:50 PM | 0 replies
0
Mar 13, 2003, 6:50 PM
mythweather segfault
by mythtv at zencow | Mar 13, 2003, 5:43 PM | 0 replies
0
Mar 13, 2003, 5:43 PM
remote playback problem
by mythtv at zencow | Mar 12, 2003, 7:59 PM | 6 replies
6
Mar 13, 2003, 5:19 PM
Stuck at base 1
by malcolmwotton at yahoo | Mar 12, 2003, 4:19 PM | 5 replies
5
Mar 13, 2003, 3:26 PM
xmame fullscreen not really fullscreen
by mjw at woogie | Mar 13, 2003, 3:10 PM | 0 replies
0
Mar 13, 2003, 3:10 PM
Success!!!!
by ap154036 at selway | Mar 13, 2003, 11:49 AM | 0 replies
0
Mar 13, 2003, 11:49 AM
Re: [mythtv] non-Xv display support in CVS.
by sul404d at yahoo | Mar 7, 2003, 10:07 PM | 14 replies
14
Mar 13, 2003, 7:19 AM
EPIA Mini-ITX M9000
by aburden at onegeeksopinion | Mar 12, 2003, 11:00 PM | 0 replies
0
Mar 12, 2003, 11:00 PM
Re: [mythtv] IR Blaster Source
by mythtv at codex | Mar 11, 2003, 4:43 PM | 2 replies
2
Mar 12, 2003, 10:00 PM
understanding overscan feature in CVS
by dent at cox | Mar 12, 2003, 9:02 PM | 0 replies
0
Mar 12, 2003, 9:02 PM
Enabling TV-Out
by thczv at haddockfamily | Mar 12, 2003, 6:04 PM | 0 replies
0
Mar 12, 2003, 6:04 PM
Quality vs. Disk space..
by kslater at pobox | Mar 11, 2003, 10:50 AM | 2 replies
2
Mar 12, 2003, 10:38 AM
mythfilldatabase segfault
by cgales at nc | Mar 12, 2003, 6:09 AM | 1 replies
1
Mar 12, 2003, 10:34 AM
Sound but no Picture?
by mike at woodsnest | Mar 11, 2003, 9:32 PM | 6 replies
6
Mar 12, 2003, 9:03 AM
Control from a different machine
by bdillahu at peachbush | Mar 11, 2003, 2:57 PM | 3 replies
3
Mar 12, 2003, 8:41 AM
slashdot story
by risto at elkhornbanff | Mar 12, 2003, 2:01 AM | 1 replies
1
Mar 12, 2003, 2:11 AM
Dual Tuner with one PCI slot?
by risto at elkhornbanff | Mar 12, 2003, 1:52 AM | 0 replies
0
Mar 12, 2003, 1:52 AM

Threads: 72,301 Messages: 394,492