Mailing List Archive


Subject
Author
Replies
Last Post
Dual (simultaneous) use of Myth box?
by linux at m-thomson | Mar 22, 2003, 4:02 AM | 0 replies
0
Mar 22, 2003, 4:02 AM
8
Mar 21, 2003, 6:50 PM
mythvideo keybindings
by kevin at ucsd | Mar 19, 2003, 6:28 PM | 3 replies
3
Mar 21, 2003, 6:02 PM
DPI and Proportions
by bvance at egenera | Mar 18, 2003, 7:54 AM | 4 replies
4
Mar 21, 2003, 4:28 PM
(post)recording issues
by unit3 at demoni | Mar 20, 2003, 4:26 PM | 2 replies
2
Mar 21, 2003, 12:32 PM
0.7->0.8 upgrade question
by ap154036 at selway | Mar 21, 2003, 10:16 AM | 0 replies
0
Mar 21, 2003, 10:16 AM
Fwd: Re: Possible bug in Mythtv .8 and cvs ?
by mmbrich at ldl | Mar 20, 2003, 8:05 PM | 1 replies
1
Mar 21, 2003, 9:38 AM
Page Up/Down when selecting a recording
by jasonmiller at micron | Mar 21, 2003, 8:34 AM | 1 replies
1
Mar 21, 2003, 9:06 AM
A couple of random suggestions
by jcaputo1 at comcast | Mar 21, 2003, 9:04 AM | 0 replies
0
Mar 21, 2003, 9:04 AM
Re:
by jcaputo1 at comcast | Mar 21, 2003, 8:41 AM | 0 replies
0
Mar 21, 2003, 8:41 AM
Possible bug in Mythtv .8 and cvs ?
by harley at hpeters | Mar 20, 2003, 6:18 PM | 0 replies
0
Mar 20, 2003, 6:18 PM
Re:
by dconti at acm | Mar 20, 2003, 4:56 PM | 0 replies
0
Mar 20, 2003, 4:56 PM
Start Automatically in RedHat 8.0
by jason_james_97 at yahoo | Mar 20, 2003, 4:54 PM | 0 replies
0
Mar 20, 2003, 4:54 PM
[no subject]
by DFerguson at pathfire | Mar 20, 2003, 4:46 PM | 0 replies
0
Mar 20, 2003, 4:46 PM
Cheap TV tuner card
by pk27 at hotmail | Mar 20, 2003, 2:01 PM | 1 replies
1
Mar 20, 2003, 3:05 PM
SLow CD Reads
by nathan at ziarek | Mar 13, 2003, 11:03 PM | 5 replies
5
Mar 19, 2003, 11:18 PM
MythTV frontend/backend setup
by davisk at cox | Mar 19, 2003, 7:18 PM | 1 replies
1
Mar 19, 2003, 8:08 PM
4
Mar 19, 2003, 7:09 PM
0
Mar 19, 2003, 4:06 PM
Looks great
by DFerguson at pathfire | Mar 19, 2003, 2:51 PM | 2 replies
2
Mar 19, 2003, 3:35 PM
Installing & Running LIRC Problems
by grozio at buffalo | Mar 18, 2003, 9:54 PM | 4 replies
4
Mar 19, 2003, 3:12 PM
strange sound problem
by mylreada at luther | Mar 19, 2003, 9:24 AM | 0 replies
0
Mar 19, 2003, 9:24 AM
B&W Picture and Channels off....
by mike at woodsnest | Mar 17, 2003, 8:54 PM | 17 replies
17
Mar 19, 2003, 9:09 AM

Threads: 71,944 Messages: 392,089