Mailing List Archive

1 ... 705 706 707 708 709 710 711 712 713 ... 716

Subject
Author
Replies
Last Post
running setup, could not open /dev/video
by jtapper at paxemail | Oct 15, 2002, 5:16 PM | 3 replies
3
Oct 16, 2002, 7:25 AM
mythtv binary error
by jtapper at paxemail | Oct 11, 2002, 2:49 PM | 10 replies
10
Oct 15, 2002, 7:31 PM
upgrade to 0.6 database problem
by Greg.Froese at Federated | Oct 15, 2002, 1:08 PM | 1 replies
1
Oct 15, 2002, 1:39 PM
[PATCH] Allow non-root installs
by radford+myth at blackbean | Oct 15, 2002, 1:30 AM | 1 replies
1
Oct 15, 2002, 9:41 AM
how fast a HD is fast enough?
by dent at cox | Oct 14, 2002, 9:17 PM | 1 replies
1
Oct 15, 2002, 6:20 AM
1
Oct 15, 2002, 12:14 AM
V4L requirement ?
by henrik.jonson at flextronics | Oct 14, 2002, 6:31 PM | 1 replies
1
Oct 14, 2002, 8:08 PM
Fwd: Re: Future plans.
by mythtv at lamedomainname | Oct 13, 2002, 4:32 PM | 0 replies
0
Oct 13, 2002, 4:32 PM
Building MythTV 0.5
by masterlee at digitalroadkill | Oct 10, 2002, 8:05 PM | 7 replies
7
Oct 13, 2002, 1:25 PM
MythTV with Radeon 8500DV?
by william at wxw | Oct 10, 2002, 4:07 PM | 5 replies
5
Oct 13, 2002, 9:55 AM
an architectural issue for future releases
by pz at hms | Oct 12, 2002, 12:14 PM | 3 replies
3
Oct 13, 2002, 8:40 AM
Future plans.
by ijr at po | Oct 12, 2002, 11:38 PM | 0 replies
0
Oct 12, 2002, 11:38 PM
Problems building 0.6 under mandrake 9
by rpage at chiba | Oct 12, 2002, 10:32 PM | 2 replies
2
Oct 12, 2002, 10:49 PM
no picture, no sound ... ?
by pz at hms | Oct 12, 2002, 3:13 PM | 1 replies
1
Oct 12, 2002, 3:45 PM
0.6 Release
by ijr at po | Oct 12, 2002, 3:09 PM | 0 replies
0
Oct 12, 2002, 3:09 PM
no picture, no sound ... ?
by pz at hms | Oct 12, 2002, 11:57 AM | 1 replies
1
Oct 12, 2002, 1:17 PM
Problem recording shows startig at midnight
by amb at gedanken | Oct 11, 2002, 12:55 PM | 1 replies
1
Oct 12, 2002, 9:20 AM
Last call for inclusions in the 0.6 release.
by ijr at po | Oct 12, 2002, 8:59 AM | 0 replies
0
Oct 12, 2002, 8:59 AM
no picture, no sound ... ?
by pz at hms | Oct 11, 2002, 9:31 PM | 3 replies
3
Oct 12, 2002, 8:37 AM
XML::Twig
by mrodrigu at xmltwig | Oct 12, 2002, 6:17 AM | 0 replies
0
Oct 12, 2002, 6:17 AM
mythtv and tv_grab_sn
by brian at cze | Oct 11, 2002, 1:40 PM | 2 replies
2
Oct 12, 2002, 12:48 AM
Database problem?
by charrig at earthlink | Oct 11, 2002, 8:32 PM | 1 replies
1
Oct 11, 2002, 8:45 PM
RE2: mythtv binary error --ditto-
by henrik.jonson at flextronics | Oct 11, 2002, 3:46 PM | 0 replies
0
Oct 11, 2002, 3:46 PM
RE: mythtv binary error --ditto-
by henrik.jonson at flextronics | Oct 11, 2002, 3:22 PM | 0 replies
0
Oct 11, 2002, 3:22 PM
Database question/problem
by johns at dvt-inc | Oct 10, 2002, 8:16 AM | 8 replies
8
Oct 11, 2002, 12:43 PM

1 ... 705 706 707 708 709 710 711 712 713 ... 716

Threads: 17,890 Messages: 76,483