Mailing List Archive

1 ... 703 704 705 706 707 708 709 710 711 ... 720

Subject
Author
Replies
Last Post
cron'ing mythfilldatabase
by rpage at chiba | Nov 9, 2002, 5:17 PM | 1 replies
1
Nov 11, 2002, 7:43 PM
Mythtv and system freeze
by mythtv.org at gonzo | Nov 11, 2002, 2:55 PM | 2 replies
2
Nov 11, 2002, 6:08 PM
recording feature question
by help at pdscc | Nov 11, 2002, 5:42 PM | 1 replies
1
Nov 11, 2002, 5:53 PM
mythtv error messages
by cyphactor at socal | Nov 11, 2002, 4:34 PM | 0 replies
0
Nov 11, 2002, 4:34 PM
ALSA and redhat
by cedarmckay at mac | Nov 11, 2002, 4:32 PM | 0 replies
0
Nov 11, 2002, 4:32 PM
Feature request: better highlight
by rkulagowski at thrupoint | Nov 11, 2002, 3:31 PM | 1 replies
1
Nov 11, 2002, 3:46 PM
Feature request: "Jump" function
by rkulagowski at thrupoint | Nov 11, 2002, 3:35 PM | 0 replies
0
Nov 11, 2002, 3:35 PM
Setup, Illegel instruction
by cyphactor at socal | Nov 11, 2002, 1:23 AM | 6 replies
6
Nov 11, 2002, 3:34 PM
MythTV edit feature suggestion
by swan-1 at ziplip | Nov 11, 2002, 2:36 PM | 0 replies
0
Nov 11, 2002, 2:36 PM
XML::Twig 3.09 released
by rpage at chiba | Nov 11, 2002, 2:34 PM | 0 replies
0
Nov 11, 2002, 2:34 PM
Windows Client
by tarek at tarek | Nov 10, 2002, 7:40 PM | 4 replies
4
Nov 11, 2002, 12:23 PM
mythtv and non-lirc compatible remote
by help at pdscc | Nov 11, 2002, 12:09 PM | 0 replies
0
Nov 11, 2002, 12:09 PM
Recorded Programs menu
by rob1 at rekl | Nov 11, 2002, 10:49 AM | 0 replies
0
Nov 11, 2002, 10:49 AM
playback quality
by alleng4 at yahoo | Nov 10, 2002, 2:30 PM | 4 replies
4
Nov 11, 2002, 2:07 AM
Still having problems with 'mythtv' -- No Video
by joddo at apixels | Nov 10, 2002, 11:34 AM | 6 replies
6
Nov 11, 2002, 1:58 AM
Bug? OSD time 0:00 of 0:00 during playback
by rob1 at rekl | Nov 10, 2002, 7:10 PM | 1 replies
1
Nov 10, 2002, 8:31 PM
MythTV 0.7 Debian packages
by mdz at debian | Nov 10, 2002, 6:28 PM | 0 replies
0
Nov 10, 2002, 6:28 PM
mythtv ebuild
by daz at undertaker | Nov 10, 2002, 11:00 AM | 0 replies
0
Nov 10, 2002, 11:00 AM
MythTV 0.7 "setup" problems?
by joddo at apixels | Nov 9, 2002, 5:48 PM | 8 replies
8
Nov 10, 2002, 7:16 AM
mythtv never comes up
by joddo at apixels | Nov 10, 2002, 2:12 AM | 0 replies
0
Nov 10, 2002, 2:12 AM
Getting read for Myth
by joddo at apixels | Nov 9, 2002, 1:52 PM | 4 replies
4
Nov 9, 2002, 5:30 PM
Red Hat 8.0- mythtv - Hangs system
by bhills at openshores | Nov 9, 2002, 12:39 AM | 2 replies
2
Nov 9, 2002, 4:50 PM
0.7 Release.
by ijr at po | Nov 9, 2002, 4:31 PM | 0 replies
0
Nov 9, 2002, 4:31 PM
Unable to run mythtv binary
by hsmith at bit | Nov 9, 2002, 2:35 PM | 0 replies
0
Nov 9, 2002, 2:35 PM

1 ... 703 704 705 706 707 708 709 710 711 ... 720

Threads: 17,984 Messages: 77,168