Mailing List Archive

About remembering to block bug 406437 for glib-2.32/gtk+-3.4 issues
Hello

Please remember to make your bugs related with glib-2.32/gtk+-3.4 issues
block bug 406437. That will allow us to get needed things stabilized in
the future when we stabilize newer glib/gtk+

Thanks